17 lines
237 B
Nix
17 lines
237 B
Nix
{
|
|
description = "Space explo";
|
|
|
|
outputs = { self, nixpkgs }:
|
|
let
|
|
pkgs = nixpkgs.legacyPackages.x86_64-linux;
|
|
in {
|
|
|
|
devShell.x86_64-linux = with pkgs;
|
|
mkShell {
|
|
buildInputs = [
|
|
just
|
|
];
|
|
};
|
|
};
|
|
}
|